Panel natynkowy z czytnikiem kart AKUVOX R20K BLACK TCP/IP SIP

ID: 64801

producer/akuvox
Panel natynkowy z czytnikiem kart AKUVOX R20K BLACK TCP/IP SIP

Kolory mogą nieznacznie odbiegać od rzeczywistości.

1 511 ,95zł

1 229,23 zł netto

Ilość w magazynie: dostępne
Wysyłka w ciągu: 1-2 dni robocze

Kupuję:

Zapytaj o produkt

Sprawdź swoją SUPERCENĘ - zapytaj o OFERTĘ DLA CIEBIE !!!

Dostępność w magazynach
Genway Polska dostępne1-2 dni robocze
Koszty dostawy
0,00 zł bruttoOdbiór własny
15,50 zł bruttoInPost Paczkomat 24/7
15,50 zł bruttoDPD Pickup
19,89 zł bruttoInPost Kurier
20,90 zł bruttoKurier DPD
99,00 zł bruttoKurier DPD - kraje UE poza Polską
Darmowa dostawa na terenie kraju od 599 zł!

Celem pełnej realizacji Twojego zamówienia możliwa jest wysyłka z kilku magazynów. Twoje zamówienie może dotrzeć w kilku paczkach, w różnych terminach, bez dodatkowych kosztów.

Dane techniczne

Kod produktu

16246

Gwarancja

2 lata

Ilość abonentów

1

Ilość żył

8

Informacja tech.

Tryb komunikacji: Dwukierunkowa komunikacja audio z funkcją redukcji echa i szumów, Rozdzielczość wideo: do 1920x1080p, Częstotliwość pracy: Unique 125 kHz oraz Mifare 13,56 MHz , Czytnik NFC

Kąt widzenia kamery

120 / 64°

Komunikacja

UTP + net

Montaż stacji bramowej

NATYNKOWY opcja podtynkowa

Podświetlenie

IR

Stopień szczelności zewnętrzny

IP65

Temperatura pracy

-20 °C ~ + 55 °C

Ułatwienie wejścia

KOD + BRELOK + NFC + APL

Zasilacz w zestawie

NIE

Zasilanie-opis

PoE lub DC12V

Wymiary stacji bramowej

185 x 85 x 23mm

Ocena produktu

4/5

5 ocen

Oceń ten produkt:

0/5

Opis produktu

Wideodomofon, który umożliwia identyfikację wizualną i głosową wchodzących osób. Posiada 2 wbudowane przekaźniki pozwalające na kontrolę 2 przejść (dwoje drzwi, furtka i brama, itp.), wyposażony w czytnik kart RF Mifare i Unique (13,56MHZ & 125KHZ).
 

Wandaloodporna obudowa z klawiaturą numeryczną
Kamera szerokokątna z trybem nocnym
2 wyjścia/wejścia przekaźnikowe

Zgodny z protokołem SIP, możliwość współpracy z centralami PBX oraz innymi urządzeniami SIP IP, konfiguracja za pomocą przeglądarki WWW zgodny ze standardem ONVIF – integracja z systemami monitoringu (CCTV)
 

Port Ethernet: RJ45, 10/100 Mbps autonegocjacja Power-over-Ethernet 802.3af Złącze 12V DC (jeśli nie używa PoE)
SIP v1 (RFC2543), SIP v2 (RFC3261)
Wąskopasmowy kodek audio: G.711a, G.711μ, G.729
Szerokopasmowy kodek audio: G.722
DTMF: IN-BOUND, OUT-BOUND, DTMF (RFC2833), SIP Info
Kamera: 1/3”, CMOS
Rozdzielczość wideo: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Kodek wideo: H.264
Diody IR o wysokiej intensywności do oświetlania obrazu w godzinach nocnych dzięki wewnętrznemu czujnikowi światła
Kompatybilność: ONVIF oraz SIP
Obsługa protokołów: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP


Funkcje panelu domofonu

Przekaźniki sterowane indywidualnie tonami DTMF
Kamera pracuje w trybie ciągłym
Balans bieli: automatyczny
Minimalne oświetlenie: 0,1 LUX

Możliwość montażu podtynkowego przy zastosowaniu puszki R20K-X