Bezpieczeństwo, które wiąże się z możliwością kontrolowania, kto wchodzi do twojego budynku wraz z możliwością werbalnego i wizualnego potwierdzania swojej tożsamości jest niezastąpiony. Wideodomofon R29C firmy Akuvox pozwala na łatwe monitorowanie drzwi wejściowych lub bram i daje ci spokój wiedząc, że twój obiekt jest bezpieczniejszy.
Umożliwia monitorowanie dźwiękowe i wizualne drzwi/bram, które zwiększają bezpieczeństwo w pomieszczeniach mieszkalnych lub budynkach handlowych;
Podwójna kamera do walki z podrabianiem, całkowicie rozwiązuje wszelkie rodzaje zdjęć i oszustw wideo na różnych nośnikach;
Dokładność weryfikacji twarzy >99%; prędkość porównywania twarzy <0.6s na osobę; wskaźnik fałszywego rozpoznawania<0.1%;
Pozwala na komunikację audio i wideo do telefonu IP, klienta mobilnego lub telefonu programowego;
Pozwala na zdalne sterowanie drzwiami/bramą;
Prezentuje informacje i opcje nawigacji użytkownika unikalne dla Twojej firmy;
Przyspiesza czas reakcji dla gości, personelu dostawczego i serwisowego, który wymaga dostępu;
Ogólna
Przedni panel: Aluminium
RAM / ROM: 2GB /16GB
Główna kamera: 3M pikseli, automatyczne oświetlenie
Kamera pomocnicza: 5M pikseli
Czujnik światła: Wsparcie
Czujnik podczerwieni: Wsparcie
Port Wiegand: Wsparcie
Port RS485: Wsparcie
Czytnik kart radiowych: 13,56MHz i 125kHz
Przekaźniki In/out: 3/3
Mikrofon: -32dB
Głośnik: 8Ω / 2W
Bluetooth: Wsparcie
Port Ethernet: RJ45, 10/100Mbps adaptacyjny
802.3af Power-over-Ethernet
Wilgotność robocza: 10~90%
Audio
SIP v1 (RFC2543), SIP v2 (RFC3261)
Wąskopasmowy kodek audio: G.711a, G.711μ, G.729
Szerokopasmowy kodek audio: G.722
DTMF: Wewnątrzzakresowy, pozapasmowy DTMF (RFC2833), SIP Info
Anulowanie echa
Detekcja aktywacji głosowej
Komfortowy Generator Hałasu
WIDEO
Czujnik: 1/3", CMOS
Piksele: CIF, QCIF, VGA, 4CIF, 720p, 1080p
Kodek wideo: H.264
Rozdzielczość wideo: do 1920x1080p
Maksymalna szybkość transmisji obrazu: 1080p - 25fps
Obsługiwane protokoły: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
Puszka podtynkowa w zestawie - natynkowa (R29N) do dokupienia.

